Value Domain

 

INFORMATIONお知らせ

2017.02.07ニュース WordPressの脆弱性に関する注意喚起

お客様 各位

平素は、弊社サーバーをご利用いただき、誠にありがとうございます。

さて、2017年2月4日夜頃より、WordPress の脆弱性を悪用した改ざん被害が多数報告されております。

WordPress 4.7.0、4.7.1 をお使いのお客様は、
早急にバージョン 4.7.2にバージョンアップしていただくと共に、
改ざん被害を受けていないか、サイトの全てのページをご確認いただきますよう、お願いいたします。

また、今後とも安全なWebサイト運営のために、WordPressに限らず、
各種CMSをお使いのお客様は、必ず最新バージョンを維持していただきますよう、お願いいたします。

以上、何卒よろしくお願い申し上げます。


<対象 WordPress バージョン>
WordPress 4.7.0、4.7.1

<影響>
脆弱性を突かれてサイトの改ざんが行われてしまう

<対処法>
4.7.2(2017/1/26リリース)へのバージョンアップ

<参考情報>
WordPress 4.7.2 リリース情報(※ 2017年1月26日に公開)
https://ja.wordpress.org/2017/01/27/wordpress-4-7-2-security-release/
WordPress の脆弱性対策について
https://www.ipa.go.jp/security/ciadr/vul/20170206-wordpress.html
一覧へ戻る